Вылетает скайп при запуске

BROOKS

New Member
Не запускается скайп. Когда проходит аутентификация пользователя, при наведении курсора на значок скайпа в трее, скайп пропадает….Ставил старые версии, и обновлял до самого нового. ничего не помогло, так же, удалял с профиля файл shared.xml, ситуация не разрешилась. Как можно решить данную проблему?
 

BROOKS

New Member
win xp 32x разрядная.
как мне говорили, стоял скайп, решили поставить айпи камеру, после неудачной установки, скайп перестал включатся.....программы для камеры и остального мусора уже нету, реестр почистил....скорее всего не хватает какого-нибудь системного файла, который до конца загружает скайп.
 

kup

Moderator
1. Как проявлялась эта "неудачность" установки?
2. Как удаляли камеру и скайп?
3. Чем чистили реестр? Что при этом удал(я)(и)лось?
 

BROOKS

New Member
1. Честно скажу незнаю, до меня еще устанавливали тут камеру на рабочей машине.
2,3. Скайп через встроенную по в тотал командер, которая удаляет программы и чистит реестр.
 

kup

Moderator
В папке с тоталом не сохранился никакой лог (с датой соответствующей удалению программы и чисткой реестра) ?
 

BROOKS

New Member
Нет....Это было уже давно, к сожалению проблема не решилась. Надо копаться в реестре, или искать какие файлы пропали...
Переустанавливать виндовс не хочется, т.к. очень много нужной информации.
 

kup

Moderator
После таких "зачисток" всегда много возни и как правило с низкой вероятностью хеппиэнада.

Если бы какие то записи тех действий сохранились, то было бы проще.
Может даже что то и осталось от скайпа.

P.S. А никаких точек восстановления системы на тот период не осталось?
 

BROOKS

New Member
К сожалению нет. Постараюсь узнать хотя бы название программы для камеры, которая ставилась, может можно будет оттуда оттолкнуться.
 

Сверху

Приветствую!

Этот сайт продолжает работать посредством доходов от рекламы. Пожалуйста, выключите AdBlock.